<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="es-ES">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es-ES">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="es-ES">
<!--<![endif]-->
					<head>
				    <meta charset="UTF-8" />
				    <meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
            				    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
				    <link rel="profile" href="http://gmpg.org/xfn/11" />
				    <link rel="pingback" href="http://canal10tv.com.ar/xmlrpc.php" />

				   <!-- html5shiv for IE8 and less  -->
				    <!--[if lt IE 9]>
				      <script src="http://canal10tv.com.ar/wp-content/themes/customizr/inc/assets/js/html5.js"></script>
				    <![endif]-->
				    <title>Canal 10 &#8211; Televisión Rionegrina</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Canal 10 &raquo; Feed" href="http://canal10tv.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Canal 10 &raquo; RSS de los comentarios" href="http://canal10tv.com.ar/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/canal10tv.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tc-gfonts-css'  href='//fonts.googleapis.com/css?family=Poppins%7CPoppins' type='text/css' media='all' />
<link rel='stylesheet' id='customizr-fa-css'  href='http://canal10tv.com.ar/wp-content/themes/customizr/assets/shared/fonts/fa/css/font-awesome.min.css?ver=3.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='customizr-common-css'  href='http://canal10tv.com.ar/wp-content/themes/customizr/inc/assets/css/tc_common.min.css?ver=3.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='customizr-skin-css'  href='http://canal10tv.com.ar/wp-content/themes/customizr/inc/assets/css/red.min.css?ver=3.5.5' type='text/css' media='all' />
<style id='customizr-skin-inline-css' type='text/css'>

                .site-title,.site-description,h1,h2,h3,.tc-dropcap {
                  font-family : 'Poppins';
                  font-weight : inherit;
                }

                body,.navbar .nav>li>a {
                  font-family : 'Poppins';
                  font-weight : inherit;
                }
table { border-collapse: separate; }
                         body table { border-collapse: collapse; }
                        
.social-links .social-icon:before { content: none } 
.sticky-enabled .tc-shrink-on .site-logo img {
    					height:30px!important;width:auto!important
    				}

    				.sticky-enabled .tc-shrink-on .brand .site-title {
    					font-size:0.6em;opacity:0.8;line-height:1.2em
    				}

.site-logo img.sticky {
                display: none;
             }

            .sticky-enabled .tc-sticky-logo-on .site-logo img {
                display: none;
             }

            .sticky-enabled .tc-sticky-logo-on .site-logo img.sticky{
                display: inline-block;
            }

.tc-rectangular-thumb {
        max-height: 250px;
        height :250px
      }

.no-csstransforms3d .tc-slider-loader-wrapper .tc-img-gif-loader {
                                                background: url('http://canal10tv.com.ar/wp-content/themes/customizr/assets/front/img/slider-loader.gif') no-repeat center center;
                                         }.tc-slider-loader-wrapper .tc-css-loader > div { border-color:#e10707; }
#tc-push-footer { display: none; visibility: hidden; }
         .tc-sticky-footer #tc-push-footer.sticky-footer-enabled { display: block; }
        

</style>
<link rel='stylesheet' id='customizr-style-css'  href='http://canal10tv.com.ar/wp-content/themes/customizr/style.css?ver=3.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='fancyboxcss-css'  href='http://canal10tv.com.ar/wp-content/themes/customizr/inc/assets/js/fancybox/jquery.fancybox-1.3.4.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://canal10tv.com.ar/wp-content/plugins/youtube-channel-gallery/styles.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://canal10tv.com.ar/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=4.7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://canal10tv.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://canal10tv.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://canal10tv.com.ar/wp-content/plugins/simple-popup/js/jquery.cookie.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://canal10tv.com.ar/wp-content/themes/customizr/inc/assets/js/fancybox/jquery.fancybox-1.3.4.min.js?ver=3.5.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var TCParams = {"_disabled":[],"FancyBoxState":"1","FancyBoxAutoscale":"1","SliderName":"portada","SliderDelay":"3000","SliderHover":"1","centerSliderImg":"1","SmoothScroll":{"Enabled":true,"Options":{"touchpadSupport":false}},"anchorSmoothScroll":"linear","anchorSmoothScrollExclude":{"simple":["[class*=edd]",".tc-carousel-control",".carousel-control","[data-toggle=\"modal\"]","[data-toggle=\"dropdown\"]","[data-toggle=\"tooltip\"]","[data-toggle=\"popover\"]","[data-toggle=\"collapse\"]","[data-toggle=\"tab\"]","[class*=upme]","[class*=um-]"],"deep":{"classes":[],"ids":[]}},"ReorderBlocks":"1","centerAllImg":"1","HasComments":"","LeftSidebarClass":".span3.left.tc-sidebar","RightSidebarClass":".span3.right.tc-sidebar","LoadModernizr":"1","stickyCustomOffset":{"_initial":0,"_scrolling":0,"options":{"_static":true,"_element":""}},"stickyHeader":"1","dropdowntoViewport":"","timerOnScrollAllBrowsers":"1","extLinksStyle":"","extLinksTargetExt":"","extLinksSkipSelectors":{"classes":["btn","button"],"ids":[]},"dropcapEnabled":"","dropcapWhere":{"post":"","page":""},"dropcapMinWords":"50","dropcapSkipSelectors":{"tags":["IMG","IFRAME","H1","H2","H3","H4","H5","H6","BLOCKQUOTE","UL","OL"],"classes":["btn"],"id":[]},"imgSmartLoadEnabled":"","imgSmartLoadOpts":{"parentSelectors":[".article-container",".__before_main_wrapper",".widget-front"],"opts":{"excludeImg":[".tc-holder-img"]}},"goldenRatio":"1.618","gridGoldenRatioLimit":"350","isSecondMenuEnabled":"","secondMenuRespSet":"in-sn-before"};
/* ]]> */
</script>
<script type='text/javascript' src='http://canal10tv.com.ar/wp-content/themes/customizr/inc/assets/js/tc-scripts.min.js?ver=3.5.5'></script>
<link rel='https://api.w.org/' href='http://canal10tv.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://canal10tv.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://canal10tv.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<script type="text/javascript">
jQuery(document).ready(function() {	

	
	jQuery('#simple-popup').click(function(e) {
		e.preventDefault();
		
		
		var id = jQuery(this).attr('href');
		var maskHeight = jQuery(document).height();
		var maskWidth = jQuery(window).width();
		jQuery('#spmask').css({'width':maskWidth,'height':maskHeight});
		jQuery('#spmask').fadeIn(1000);	
		jQuery('#spmask').fadeTo("slow",0.8);	
		var winH = jQuery(window).height();
		var winW = jQuery(window).width();
		jQuery(id).css('top',  winH/2-jQuery(id).height()/2);
		jQuery(id).css('left', winW/2-jQuery(id).width()/2);
		jQuery(id).fadeIn(400);
	
	});
	jQuery('.window .close').click(function (e) {
		e.preventDefault();
		jQuery.cookie('popup_hide','true',{path: '/'});
		jQuery('#spmask').hide();
		jQuery('.window').hide();
	});		
	
	jQuery(document).keyup(function(e) {
  	if (e.keyCode == 27) { jQuery('.window .close').click(); }
});

jQuery("#simple-popup").bind('click',function()
{
	return false;
});
if ( jQuery.cookie('popup_hide') != 'true' )
{  
	setTimeout( function() {
		jQuery('#simple-popup').click();
	}, 1000 );
}
});



</script>

      <script type="text/javascript" id="do-parallax-sliders">
        jQuery( function($){
          $( '.czr-parallax-slider' ).czrParallax( { parallaxRatio : 0.55 } );
        });
      </script>
    <link rel="icon" href="http://canal10tv.com.ar/wp-content/uploads/2017/03/cropped-cropped-logo-canal10-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://canal10tv.com.ar/wp-content/uploads/2017/03/cropped-cropped-logo-canal10-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://canal10tv.com.ar/wp-content/uploads/2017/03/cropped-cropped-logo-canal10-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://canal10tv.com.ar/wp-content/uploads/2017/03/cropped-cropped-logo-canal10-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			/*
Puedes añadir tu propio CSS aquí.

Haz clic en el icono de ayuda de arriba para averiguar más.

Use this field to test small chunks of CSS code. For important CSS customizations, it is recommended to modify the style.css file of a child theme.
http//codex.wordpress.org/Child_Themes
*/
.menu-item-145 {background:#e10707; }
.menu-item-145 a {color: #ffffff;}
		</style>
					</head>
				
	<body class="home blog tc-fade-hover-links tc-l-sidebar tc-center-images skin-red tc-sticky-header sticky-disabled tc-solid-color-on-scroll no-navbar tc-regular-menu tc-post-list-context tc-sticky-footer" itemscope itemtype="http://schema.org/WebPage">

    
    <div id="tc-page-wrap" class="">

  		
  	   	<header class="tc-header clearfix row-fluid tc-tagline-off tc-title-logo-on tc-sticky-logo-on tc-shrink-on tc-menu-on logo-left tc-second-menu-in-sn-before-when-mobile" role="banner">
  			
        <div class="brand span3 pull-left">
        <a class="site-logo" href="http://canal10tv.com.ar/" title="Canal 10 | Televisión Rionegrina"><img src="http://canal10tv.com.ar/wp-content/uploads/2017/03/logo-canal10.jpg" alt="Volver a Inicio" width="470" height="117" style="max-width:250px;max-height:100px"  class=" attachment-9"/><img src="http://canal10tv.com.ar/wp-content/uploads/2017/03/cropped-logo-canal10.jpg" alt="Volver a Inicio" width="470" height="117"   class="sticky attachment-10"/></a>        </div> <!-- brand span3 -->

              	<div class="navbar-wrapper clearfix span9 tc-submenu-fade tc-submenu-move tc-open-on-hover pull-menu-right">
        	<div class="navbar resp">
          		<div class="navbar-inner" role="navigation">
            		<div class="row-fluid">
              		<div class="social-block span5"><div class="social-links"><a rel="nofollow" class="social-icon icon-facebook-official"  title="Follow us on Facebook-official" aria-label="Follow us on Facebook-official" href="https://www.facebook.com/Canal10ok"  target="_blank" ><i class="fa fa-facebook-official"></i></a><a rel="nofollow" class="social-icon icon-youtube-square"  title="Follow us on Youtube-square" aria-label="Follow us on Youtube-square" href="https://www.youtube.com/user/UNTECHORIONEGRO"  target="_blank" ><i class="fa fa-youtube-square"></i></a><a rel="nofollow" class="social-icon icon-android"  title="Follow us on Android" aria-label="Follow us on Android" href="https://play.google.com/store/apps/details?id=com.canal.app_44911_62018"  target="_blank" ><i class="fa fa-android"></i></a><a rel="nofollow" class="social-icon icon-twitter"  title="Follow us on Twitter" aria-label="Follow us on Twitter" href="https://twitter.com/CANAL10ok"  target="_blank" ><i class="fa fa-twitter"></i></a></div></div><div class="nav-collapse collapse tc-hover-menu-wrapper"><div class="menu-header-container"><ul id="menu-header-2" class="nav tc-hover-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145"><a href="http://canal10tv.com.ar/en-vivo/">En Vivo</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-87"><a href="http://canal10tv.com.ar/upload/programacion.pdf">Programación <strong class="caret"></strong></a>
<ul class="dropdown-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51"><a href="http://canal10tv.com.ar/programacion/noticias-10/">Noticias 10</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49"><a href="http://canal10tv.com.ar/programacion/divina-esta-en-tu-corazon/">Divina, está en tu corazón</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82"><a href="http://canal10tv.com.ar/programacion/juntos-para-sumar/">Juntos para Sumar</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146"><a href="http://canal10tv.com.ar/programacion/fiestas-rionegrinas/">Fiestas Rionegrinas</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226"><a href="http://canal10tv.com.ar/programacion/mirtha-legrand/">Mirtha Legrand</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-187"><a href="http://canal10tv.com.ar/programacion/sentir-naranja/">Sentir Naranja</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-230"><a href="http://canal10tv.com.ar/programacion/a-todo-o-nada/">A todo o nada</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188"><a href="http://canal10tv.com.ar/programacion/cipo-corazon/">Cipo Corazón</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-229"><a href="http://canal10tv.com.ar/programacion/desafio-empresario/">Desafío Empresario</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227"><a href="http://canal10tv.com.ar/programacion/haciendo-patria/">Haciendo Patria</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228"><a href="http://canal10tv.com.ar/programacion/y-entonces-como-es/">Y entonces cómo es?</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231"><a href="http://canal10tv.com.ar/programacion/frutos-de-nuestra-tierra/">Frutos de Nuestra Tierra</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-232"><a href="http://canal10tv.com.ar/programacion/tia-paloma/">Tía Paloma</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-225"><a href="http://canal10tv.com.ar/programacion/series-de-medianoche/">Series de Medianoche</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item menu-item-home menu-item-has-children dropdown menu-item-143"><a href="http://canal10tv.com.ar">Canal 10 <strong class="caret"></strong></a>
<ul class="dropdown-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52"><a href="http://canal10tv.com.ar/resena-historica/">Canal 10</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80"><a href="http://canal10tv.com.ar/canal-10__trashed/autoridades/">Autoridades</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115"><a href="http://canal10tv.com.ar/contacto/">Contacto</a></li>
</ul></div></div><div class="btn-toggle-nav pull-right"><button type="button" class="btn menu-btn" data-toggle="collapse" data-target=".nav-collapse" title="Open the menu" aria-label="Open the menu"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span> </button></div>          			</div><!-- /.row-fluid -->
          		</div><!-- /.navbar-inner -->
        	</div><!-- /.navbar resp -->
      	</div><!-- /.navbar-wrapper -->
    	  		</header>
  		<div id="tc-reset-margin-top" class="container-fluid" style="margin-top:103px"></div>    <div id="customizr-slider-1" class="carousel customizr-slide portada parallax-wrapper ">

            <div id="tc-slider-loader-wrapper-1" class="tc-slider-loader-wrapper" style="display:none;">
        <div class="tc-img-gif-loader"></div>
        <div class="tc-css-loader tc-mr-loader"><div></div><div></div><div></div></div>      </div>

      <script type="text/javascript">
        document.getElementById("tc-slider-loader-wrapper-1").style.display="block";
      </script>
    
      
      <div class="carousel-inner center-slides-enabled czr-parallax-slider">
            <div class="czr-item active slide-20">
          <div class="carousel-image slider-full">
      <img width="1016" height="500" src="http://canal10tv.com.ar/wp-content/uploads/2017/03/Sin-título.png" class="slide" alt="" srcset="http://canal10tv.com.ar/wp-content/uploads/2017/03/Sin-título.png 1776w, http://canal10tv.com.ar/wp-content/uploads/2017/03/Sin-título-300x148.png 300w, http://canal10tv.com.ar/wp-content/uploads/2017/03/Sin-título-768x378.png 768w, http://canal10tv.com.ar/wp-content/uploads/2017/03/Sin-título-1024x504.png 1024w" sizes="(max-width: 1016px) 100vw, 1016px" />    </div> <!-- .carousel-image -->
    <div class="carousel-caption"><h1 class="slide-title" style="color:#ff3a3a">Noticias 10</h1>  </div>    </div><!-- /.czr-item -->
        <div class="czr-item  slide-165">
          <div class="carousel-image slider-full">
      <img width="1200" height="470" src="http://canal10tv.com.ar/wp-content/uploads/2017/03/qv-1200x470.jpg" class="slide" alt="" />    </div> <!-- .carousel-image -->
    <div class="carousel-caption"><h1 class="slide-title" style="color:#ff3a3a">Quiero Vivir a Tu Lado</h1>  </div>    </div><!-- /.czr-item -->
        <div class="czr-item  slide-221">
          <div class="carousel-image slider-full">
      <img width="1280" height="470" src="http://canal10tv.com.ar/wp-content/uploads/2017/03/mirtha-1280x470.jpg" class="slide" alt="" />    </div> <!-- .carousel-image -->
    <div class="carousel-caption"><h1 class="slide-title" style="color:#ff0000">Mirtha Legrand</h1>  </div>    </div><!-- /.czr-item -->
        <div class="czr-item  slide-44">
          <div class="carousel-image slider-full">
      <img width="690" height="500" src="http://canal10tv.com.ar/wp-content/uploads/2017/03/divina.jpg" class="slide" alt="" srcset="http://canal10tv.com.ar/wp-content/uploads/2017/03/divina.jpg 1024w, http://canal10tv.com.ar/wp-content/uploads/2017/03/divina-300x217.jpg 300w, http://canal10tv.com.ar/wp-content/uploads/2017/03/divina-768x557.jpg 768w" sizes="(max-width: 690px) 100vw, 690px" />    </div> <!-- .carousel-image -->
    <div class="carousel-caption"><h1 class="slide-title" style="color:#ff3a3a">Divina, está en tu corazón</h1>  </div>    </div><!-- /.czr-item -->
        <div class="czr-item  slide-264">
          <div class="carousel-image slider-full">
      <img width="1949" height="500" src="http://canal10tv.com.ar/wp-content/uploads/2017/03/tinelli2-1949x500.jpg" class="slide" alt="" />    </div> <!-- .carousel-image -->
    <div class="carousel-caption"><h1 class="slide-title" style="color:#ff0000">Showmatch</h1>  </div>    </div><!-- /.czr-item -->
        <div class="czr-item  slide-140">
          <div class="carousel-image slider-full">
      <img width="1280" height="470" src="http://canal10tv.com.ar/wp-content/uploads/2017/03/IMG-20160914-WA0002-1280x470.jpg" class="slide" alt="" />    </div> <!-- .carousel-image -->
    <div class="carousel-caption"><h1 class="slide-title" style="color:#ff3a3a">Fiestas Rionegrinas</h1>  </div>    </div><!-- /.czr-item -->
          </div><!-- /.carousel-inner -->

      <div class="tc-slider-controls left"><a class="tc-carousel-control" href="#customizr-slider-1" data-slide="prev">&lsaquo;</a></div><div class="tc-slider-controls right"><a class="tc-carousel-control" href="#customizr-slider-1" data-slide="next">&rsaquo;</a></div>
    </div><!-- /#customizr-slider -->

    <div id="main-wrapper" class="container">

    
      
      <div class="container marketing">

        <div class="row widget-area" role="complementary"><div class="span4 fp-one">
          <div class="widget-front">
            <div class="thumb-wrapper "><a class="round-div" href="http://canal10tv.com.ar/en-vivo/" title="En Vivo"></a><img width="270" height="250" src="http://canal10tv.com.ar/wp-content/uploads/2017/03/play-270x250.png" class="attachment-tc-thumb tc-thumb-type-thumb wp-post-image wp-post-image" alt="" /></div><h2>En Vivo </h2><p class="fp-text-one">Mirá la programación regional de Canal 10 en directo a través de nuestro reproductor online.</p><a class="btn btn-primary fp-button" href="http://canal10tv.com.ar/en-vivo/" title="En Vivo">+Info</a>
          </div><!-- /.widget-front -->

          </div><div class="span4 fp-two">
          <div class="widget-front">
            <div class="thumb-wrapper "><a class="round-div" href="http://canal10tv.com.ar/contacto/" title="Contacto"></a><img width="270" height="250" src="http://canal10tv.com.ar/wp-content/uploads/2017/03/icono-contacto-270x250.jpg" class="attachment-tc-thumb tc-thumb-type-thumb wp-post-image wp-post-image" alt="" /></div><h2>Contacto </h2><p class="fp-text-two">Ponete en contacto con nosotros: Publicidad&Comercial, Noticias 10 y Comunicación.</p><a class="btn btn-primary fp-button" href="http://canal10tv.com.ar/contacto/" title="Contacto">+Info</a>
          </div><!-- /.widget-front -->

          </div><div class="span4 fp-three">
          <div class="widget-front">
            <div class="thumb-wrapper "><a class="round-div" href="http://canal10tv.com.ar/resena-historica/" title="Canal 10"></a><img width="270" height="250" src="http://canal10tv.com.ar/wp-content/uploads/2017/03/perfil-1-270x250.jpg" class="attachment-tc-thumb tc-thumb-type-thumb wp-post-image wp-post-image" alt="" /></div><h2>Canal 10 </h2><p class="fp-text-three">Canal 10 Televisión Rionegrina es la señal pública de aire líder en la Patagonia Argentina.</p><a class="btn btn-primary fp-button" href="http://canal10tv.com.ar/resena-historica/" title="Canal 10">+Info</a>
          </div><!-- /.widget-front -->

          </div></div>
      </div><!-- .container -->

      <hr class="featurette-divider __before_main_container">
      
    <div class="container" role="main">
        <div class="row column-content-wrapper">

            
        <div class="span3 left tc-sidebar no-widget-icons">
           <div id="left" class="widget-area" role="complementary">
              <aside id="youtubechannelgallery_widget-2" class="widget youtubechannelgallery ytccf"><h3 class="widget-title">+Noticias 10</h3><div class="youtubechannelgallery"><div id="ytc-1"><div id="ytc-wrapper"><div class="ytc-pslb ytcplayer-wrapper" style="width:100%;">
  <div class="embed-responsive embed-responsive-16by9">
    <iframe id="ytcplayer1" class="ytcplayer" allowfullscreen src="https://www.youtube.com/embed/53L4BH5cpCY?version=3&theme=dark&color=red&modestbranding=&rel=0&showinfo=0&enablejsapi=1&wmode=transparent" frameborder="0"></iframe>
  </div>
</div>
<div class="ytc-pslb ytc-thumbnails container-fluid ytc-thumb16x9 ytc-thumb-align-none">


		    	
    	    				<div class="ytc-row row">
							
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=53L4BH5cpCY" data-playerid="ytcplayer1" data-quality="high" title="Neuquén: Reactivación de fábrica textil" style="background-image:url(https://i.ytimg.com/vi/53L4BH5cpCY/hqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    	
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=G19rfRVwNs8" data-playerid="ytcplayer1" data-quality="high" title="Darwin: 50 viviendas para la localidad" style="background-image:url(https://i.ytimg.com/vi/G19rfRVwNs8/hqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    					</div>
				<div class="ytc-row row">
							
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=V6ZMEvl0R6A" data-playerid="ytcplayer1" data-quality="high" title="Choele Choel: Nuevas propuestas en el CEAR" style="background-image:url(https://i.ytimg.com/vi/V6ZMEvl0R6A/hqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    	
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=up3phjYJ8FU" data-playerid="ytcplayer1" data-quality="high" title="Resumen: Actividades del 8M" style="background-image:url(https://i.ytimg.com/vi/up3phjYJ8FU/hqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    					</div>
				<div class="ytc-row row">
							
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=eSWP0UJ0-PU" data-playerid="ytcplayer1" data-quality="high" title="La alegría de la vuelta a clases" style="background-image:url(https://i.ytimg.com/vi/eSWP0UJ0-PU/hqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    	
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=GrH-YRCFlmw" data-playerid="ytcplayer1" data-quality="high" title="Informe: Violencia entre los jóvenes" style="background-image:url(https://i.ytimg.com/vi/GrH-YRCFlmw/hqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    					</div>
				<div class="ytc-row row">
							
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=6eP5ozYPxFI" data-playerid="ytcplayer1" data-quality="high" title="Bariloche: Casa refugio para mujeres en tránsito" style="background-image:url(https://i.ytimg.com/vi/6eP5ozYPxFI/hqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    	
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=oxrsyYYkWIQ" data-playerid="ytcplayer1" data-quality="high" title="Cipolletti: Garantizaron apertura de comedores" style="background-image:url(https://i.ytimg.com/vi/oxrsyYYkWIQ/hqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
	</div> 
				<div class="ytc-pagination row">
			<div class="col-xs-4 ytc-previous">
							</div>
			<div class="col-xs-4 ytc-numeration">
				<div class="ytc-numeration-inner">
										<span class="ytc-currentpage">1</span><span class="ytc-separator">/</span><span class="ytc-totalpages">191</span>
				</div>
			</div>
			<div class="col-xs-4 ytc-next">
									<a class="ytc-paginationlink ytc-next" data-cid="UCqcRu9coKWnbrr1Ooj354PQ" data-wid="1" data-playlist="UUqcRu9coKWnbrr1Ooj354PQ" data-token="CAgQAA">
						+Notas					</a>
							</div>
		</div>
	
</div> 

<div class="ytc-pslb ytc-links container-fluid">
	<div class="ytc-row row">
					<div class="ytc-promotion col-xs-5">
				<a href="http://poselab.com" target="_blank">
					<em>
						Por PoseLab					</em>
				</a>
			</div>
		
					<div class="ytc-youtubelink col-xs-7">
				<a href="https://www.youtube.com/playlist?list=UUqcRu9coKWnbrr1Ooj354PQ" class="ytcmore" target="_blank">
					Ver más vídeos»				</a>
			</div>
			</div>
</div>

</div></div></div></aside><aside id="text-2" class="widget widget_text">			<div class="textwidget"><center><div style="background-color: #9b9daa;" align="center"><form style="width: 100%;" action="http://www.canal10tv.com.ar/suscribe/registro.php" method="POST" target="_blank">
<h3><em>Recibí todas nuestras Novedades.<br /></em></h3>
<p><label style="color: #fff;" for="nombre">Nombre <span><em>(requerido)</em></span></label> <input type="text" name="nombre" /></p>
<p><label style="color: #fff;" for="apellido">Apellido <span><em>(requerido)</em></span></label> <input type="text" name="apellido" /></p>
<p><label style="color: #fff;" for="email">Email <span><em>(requerido)</em></span></label> <input type="email" name="email" /></p>
<p><label style="color: #fff;" for="city">Ciudad <span><em>(requerido)</em></span></label> <input type="text" name="city" /></p>
<center><input class="form-btn" type="submit" name="submit" value="Suscribirse" /></span></center></form></div></center></div>
		</aside><aside id="text-5" class="widget widget_text"><h3 class="widget-title">Seguinos en FB</h3>			<div class="textwidget"><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FCanal10ok%2F&width=250&layout=standard&action=like&show_faces=true&share=true&height=80&appId" width="250" height="80" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
		</aside>            </div><!-- //#left or //#right -->
        </div><!--.tc-sidebar -->

        
                <div id="content" class="span9 article-container tc-gallery-style">

                    
                        
                                                                                    
                                                                    <article id="post-251" class="row-fluid post-251 post type-post status-publish format-standard has-post-thumbnail hentry category-novedades thumb-position-right rounded">
                                            <section class="tc-content span8">
              <header class="entry-header">
          <h2 class="entry-title "><a href="http://canal10tv.com.ar/2017/03/16/anticipo-al-rescate-de-sus-hijos-y-del-amor/" title="Enlace permanente a [Anticipo] Al rescate de sus hijos y del amor" rel="bookmark">[Anticipo] Al rescate de sus hijos y del amor</a></h2>        </header>
        <section class="entry-summary"><p>Tomás y Verónica más cerca que nunca. No te pierdas un nuevo capítulo, esta noche a las 22.30</p>
</section>    </section>
    <section class="tc-thumbnail span4"><div class="thumb-wrapper "><div class="round-div"></div><a class="round-div " href="http://canal10tv.com.ar/2017/03/16/anticipo-al-rescate-de-sus-hijos-y-del-amor/" title="[Anticipo] Al rescate de sus hijos y del amor"></a><img width="270" height="250" src="http://canal10tv.com.ar/wp-content/uploads/2017/03/Tomás-270x250.jpg" class="attachment-tc-thumb tc-thumb-type-thumb wp-post-image wp-post-image" alt="" /></div></section><hr class="featurette-divider __loop">                                    </article>
                                
                                                            
                                                                    <article id="post-239" class="row-fluid post-239 post type-post status-publish format-standard hentry category-novedades thumb-position-right rounded">
                                        <section class="tc-thumbnail span4"><div class="thumb-wrapper "><div class="round-div"></div><a class="round-div " href="http://canal10tv.com.ar/2017/03/15/anticipo-pasado-y-presente-de-un-amor-verdadero/" title="[Anticipo] Pasado y presente de un amor verdadero"></a><img width="270" height="250" src="http://canal10tv.com.ar/wp-content/uploads/2017/03/Tomás-Verónica-preocupados-270x250.jpg" class="attachment-tc-thumb tc-thumb-type-attachment wp-post-image" alt="" /></div></section>    <section class="tc-content span8">
              <header class="entry-header">
          <h2 class="entry-title "><a href="http://canal10tv.com.ar/2017/03/15/anticipo-pasado-y-presente-de-un-amor-verdadero/" title="Enlace permanente a [Anticipo] Pasado y presente de un amor verdadero" rel="bookmark">[Anticipo] Pasado y presente de un amor verdadero</a></h2>        </header>
        <section class="entry-summary"><p>Tomás y Verónica se enfrentaran a los recuerdos de su juventud. No te pierdas un nuevo capítulo, esta noche a las 22.30</p>
</section>    </section>
    <hr class="featurette-divider __loop">                                    </article>
                                
                                                            
                                                                    <article id="post-63" class="row-fluid post-63 post type-post status-publish format-standard has-post-thumbnail hentry category-novedades thumb-position-right rounded">
                                            <section class="tc-content span8">
              <header class="entry-header">
          <h2 class="entry-title "><a href="http://canal10tv.com.ar/2017/03/12/ultimas-noticias-a-la-medianoche/" title="Enlace permanente a Últimas Noticias, a la medianoche" rel="bookmark">Últimas Noticias, a la medianoche</a></h2>        </header>
        <section class="entry-summary"><p>Desde el 13 de marzo, Fernando Velázquez regresa al Servicio Informativo de Canal 10, con Últimas Noticias. Será un resumen de lo más relevante del día y la actualización de las últimas informaciones; que se emitirá en la señal pública rionegrina de lunes a viernes minutos después de la medianoche.</p>
</section>    </section>
    <section class="tc-thumbnail span4"><div class="thumb-wrapper "><div class="round-div"></div><a class="round-div " href="http://canal10tv.com.ar/2017/03/12/ultimas-noticias-a-la-medianoche/" title="Últimas Noticias, a la medianoche"></a><img width="270" height="250" src="http://canal10tv.com.ar/wp-content/uploads/2017/03/20170306_161624-270x250.jpg" class="attachment-tc-thumb tc-thumb-type-thumb wp-post-image wp-post-image" alt="" /></div></section><hr class="featurette-divider __loop">                                    </article>
                                
                                                            
                                                                    <article id="post-43" class="row-fluid post-43 post type-post status-publish format-standard has-post-thumbnail hentry category-novedades thumb-position-right rounded">
                                        <section class="tc-thumbnail span4"><div class="thumb-wrapper "><div class="round-div"></div><a class="round-div " href="http://canal10tv.com.ar/2017/03/12/laura-esquivel-vuelve-a-la-pantalla-chica/" title="Laura Esquivel vuelve a la pantalla chica"></a><img width="1024" height="742" src="http://canal10tv.com.ar/wp-content/uploads/2017/03/divina-1024x742.jpg" class="attachment-large tc-thumb-type-thumb wp-post-image wp-post-image" alt="" srcset="http://canal10tv.com.ar/wp-content/uploads/2017/03/divina.jpg 1024w, http://canal10tv.com.ar/wp-content/uploads/2017/03/divina-300x217.jpg 300w, http://canal10tv.com.ar/wp-content/uploads/2017/03/divina-768x557.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></div></section>    <section class="tc-content span8">
              <header class="entry-header">
          <h2 class="entry-title "><a href="http://canal10tv.com.ar/2017/03/12/laura-esquivel-vuelve-a-la-pantalla-chica/" title="Enlace permanente a Laura Esquivel vuelve a la pantalla chica" rel="bookmark">Laura Esquivel vuelve a la pantalla chica</a></h2>        </header>
        <section class="entry-summary"><p>Desde este lunes a las 18 horas en Canal 10, Divina, está en tu corazón, una nueva historia de amor y ficción que te va a cautivar.</p>
</section>    </section>
    <hr class="featurette-divider __loop">                                    </article>
                                
                            
                        
                    
        
          <nav id="nav-below" class="navigation" role="navigation">

            <h3 class="assistive-text">
              Navegador de art&iacute;culos            </h3>

              <ul class="pager">

                
                  <li class="previous">
                    <span class="nav-previous">
                      <a href="http://canal10tv.com.ar/page/2/?format=feed&#038;type=atom" ><span class="meta-nav">&larr;</span> Entradas m&aacute;s antiguas</a>                    </span>
                  </li>

                
                
              </ul>

          </nav><!-- //#nav-below .navigation -->

        
        
                </div><!--.article-container -->

           
        </div><!--.row -->
    </div><!-- .container role: main -->

    <div id="tc-push-footer"></div>
</div><!-- //#main-wrapper -->

  		<!-- FOOTER -->
  		<footer id="footer" class="">
  		 		    				 <div class="colophon">
			 	<div class="container">
			 		<div class="row-fluid">
					    <div class="span3 social-block pull-left"><span class="social-links"><a rel="nofollow" class="social-icon icon-facebook-official"  title="Follow us on Facebook-official" aria-label="Follow us on Facebook-official" href="https://www.facebook.com/Canal10ok"  target="_blank" ><i class="fa fa-facebook-official"></i></a><a rel="nofollow" class="social-icon icon-youtube-square"  title="Follow us on Youtube-square" aria-label="Follow us on Youtube-square" href="https://www.youtube.com/user/UNTECHORIONEGRO"  target="_blank" ><i class="fa fa-youtube-square"></i></a><a rel="nofollow" class="social-icon icon-android"  title="Follow us on Android" aria-label="Follow us on Android" href="https://play.google.com/store/apps/details?id=com.canal.app_44911_62018"  target="_blank" ><i class="fa fa-android"></i></a><a rel="nofollow" class="social-icon icon-twitter"  title="Follow us on Twitter" aria-label="Follow us on Twitter" href="https://twitter.com/CANAL10ok"  target="_blank" ><i class="fa fa-twitter"></i></a></span></div><div class="span6 credits"><p>&middot; <span class="tc-copyright-text">&copy; 2017</span> <a href="http://canal10tv.com.ar" title="Canal 10" rel="bookmark">Canal 10</a> &middot; <span class="tc-credits-text">Hecho por</span> <a href="http://quiqk.com.ar" target="_blank">.QUIQK.</a> &middot; <span class="tc-wp-powered-text">Funciona con</span> <a class="icon-wordpress" target="_blank" href="https://wordpress.org" title="Powered by WordPress"></a> &middot;</p></div>	      			</div><!-- .row-fluid -->
	      		</div><!-- .container -->
	      	</div><!-- .colophon -->
	    	  		</footer>
    </div><!-- //#tc-page-wrapper -->
		<style>
#spmask {
  position:absolute;
  left:0;
  top:0;
  z-index:9999;
  background-color:#000;
  display:none;
}
  
#boxes .window {
  position:fixed;  left:0;
  top:0;
  width:auto;
  height:auto;
  display:none;
  z-index:9999;
  padding:20px;
    	border-radius: 5px;
  	-moz-border-radius: 5px;
  	-webkit-border-radius: 5px;
    box-shadow: 0 0 18px rgba(0, 0, 0, 0.4);
}

#boxes #dialog {
  max-width:800px; 
  height:auto;
  _width:0;
  white-space:normal;
  overflow:visible;
  padding:10px;
  background-color:#ffffff;
  border:3px solid #ff0006;
  font-family:Georgia !important;
  font-size:15px !important;
 
  
}

*html #boxes .window {
    position: absolute;
}

#boxes .window .close
{
	 
background-attachment: scroll;
background-clip: border-box;
background-color: transparent;
background-image: url(http://canal10tv.com.ar/wp-content/plugins/simple-popup/images/close.png );
background-origin: padding-box;
background-position: 0% 0%;
background-repeat: no-repeat;
background-size: auto;
height: 36px;
right: -19px;
margin:0px 0px 0px 0px;
padding:0px 0px 0px 0px;
position: absolute;
top: -19px;
width: 36px;
 
}

#sp_credit_link
{
	padding:10px;
	width:auto;
	height: 36px;
	text-align:center;
	margin-bottom: 0px;
	margin-left: 0px;
	margin-right: 0px;
	margin-top: 0px;
	padding-bottom: 0px;
	padding-left: 0px;
	padding-right: 0px;
	padding-top: 0px;
	position: absolute;
	bottom: -40px;
	
 }

</style>
<div id="spmask"></div>
						</div><a id="simple-popup" name="simplepopup" href="#dialog"></a><div id="boxes"><div id="dialog" class="window"><center><iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FCanal10ok%2Fvideos%2F657440077773500%2F&show_text=0&width=660" width="660" height="315" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowFullScreen="true"></iframe></center><a class="close" href="#"></a></div></div><script type='text/javascript' src='http://canal10tv.com.ar/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://canal10tv.com.ar/wp-content/themes/customizr/inc/assets/js/modernizr.min.js?ver=3.5.5'></script>
<script type='text/javascript' src='http://canal10tv.com.ar/wp-content/themes/customizr/inc/assets/js/retina.min.js?ver=3.5.5'></script>
<script type='text/javascript' src='http://canal10tv.com.ar/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://www.youtube.com/player_api?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ytcAjax = {"ajaxurl":"http:\/\/canal10tv.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://canal10tv.com.ar/wp-content/plugins/youtube-channel-gallery/scripts.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://canal10tv.com.ar/wp-content/plugins/youtube-channel-gallery/jquery.magnific-popup.min.js?ver=4.7.3'></script>
<div id="tc-footer-btt-wrapper" class="tc-btt-wrapper right"><i class="btt-arrow"></i></div>	</body>
	</html>